首页 / 通达信公式 / 通达信KDJ金叉选股指标公式

通达信KDJ金叉选股指标公式

日期:2021-12-17 23:01:06

N1:=9;N2:=3;N3:=3;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:=SMA(RSV,N2,2);
D:=Sma(K,N3,1);
J:=3*K-2*D;
crOSS(J,0);

通达信KDJ金叉选股指标公式