首页 / 通达信公式 / 通达信破板低吸选股指标公式

通达信破板低吸选股指标公式

日期:2022-06-22 14:03:16

X_1:=DYNAINFO(5)/DYNAINFO(3)>DYNAINFO(4)/DYNAINFO(3)+0.012;

X_2:=REF(CLOSE,1);

X_3:=OPEN>X_2*0.903;

X_4:=OPEN/REF(CLOSE,1)<1.055;

X_5:=vol/REF(VOL,1)>0.11;

X_6:=DYNAINFO(15)/10000000000;

X_7:=FINANCE(46)*CLOSE/10000000000;

X_8:=X_7*0.005;

X_9:=X_6>=X_8;

X_10:=VOL*10000/FINANCE(46);

X_11:=REF(X_10,1)<63 AND REF(X_10,1)>4;

X_12:=1;

破板低吸:X_11 AND X_9 AND X_5 AND X_4 AND X_3 AND X_1;

通达信破板低吸选股指标公式