首页 / 通达信公式 / 通达信游资建仓打板指标公式

通达信游资建仓打板指标公式

日期:2022-05-31 14:03:25

EE:=macd-REF(MacD,1)>0.05 AND COUNT(C/REF(C,1)>1.09,16)<2 AND C=HHV(H,60) AND

C/REF(C,1)>1.07 AND NOT(H=L) AND COUNT(C>O,6)<=4 AND C/REF(C,9)<1.2;

stICKLINE(EE AND C/REF(C,1)>1.05,0,10,2,0),COLOR0000FF;

DRAWTEXT(EE AND C/REF(C,1)>1.05,05,'开启暴涨'),COLOR00FFFF;

VEEEA200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VEEEA300:=SMA(Sma(VEEEA200,3,1),3,1)/28.57;

VEEEA400:=EMA(VEEEA300,5);

VEEEA11:=3*VEEEA300-2*VEEEA400;

A1:=crOSS(VEEEA11,VEEEA300) AND VEEEA300<2.1 AND C>O;

STICKLINE(A1,5,0,2,0),COLORFF00FF;

DRAWTEXT(A1,3,'游资入场'),COLOR00FFFF;

通达信游资建仓打板指标公式