首页 / 通达信公式 / 通达信量化擒龙选股指标公式

通达信量化擒龙选股指标公式

日期:2022-04-06 14:02:10

AA:=V>=REF(V,1)*2;

BB:=C>=REF(C,1)*1.045;

CC:=REF(C,1)<=REF(C,5)*1.05;

DD:=HHV(REF(H,1),5)/LLV(REF(L,1),5)<=1.1;

XG:AA AND BB AND CC AND DD ;

通达信量化擒龙选股指标公式