首页 / 通达信公式 / 通达信巨阳落海选股指标公式

通达信巨阳落海选股指标公式

日期:2021-12-17 20:00:07

TJ1:=(REF(C,1)-L)/REF(C,1)>=0.06;
TJ2:=(REF(C,1)-O)/REF(C,1)>=0.04;
TJ3:=(C-O)/O>=0.03;
巨阳落海:TJ1 AND TJ2 AND TJ3;

通达信巨阳落海选股指标公式