首页 / 通达信公式 / 通达信68000元智慧王私募版之十九财富通道指标公式

通达信68000元智慧王私募版之十九财富通道指标公式

日期:2021-12-17 18:28:11

B1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;
B2:=SMA(B1,9,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
{股旁网-股票公式网站 www.gupang.com}
B4:=Sma(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
B7:IF(B6>60,B6-60,0);
持有:stICKLINE(REF(B7,1)<B7,B7,REF(B7,1),5,0),COLORMAGENTA;
A:0,POINTDOT,COLORMAGENTA,LINETHICK3;

通达信68000元智慧王私募版之十九财富通道指标公式