首页 / 通达信公式 / 通达信大户资金指标公式

通达信大户资金指标公式

日期:2021-12-17 21:00:07

换手:=V*100/CAPITAL;
主力:=ma(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
大户能量:=(大户-均量);
操盘:stICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLORFF00FF;
减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLORFF00FF;
反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),COLOR00FF00;
寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),COLOR00FF00;

通达信大户资金指标公式