首页 / 改编选股 / 伏击警戒区之买选股指标公式

伏击警戒区之买选股指标公式

日期:2022-07-01 21:38:21

VAR1:=1.1*CLOSE;

VAR2:=0.9*CLOSE;

VAR3:=100*(WINNER(VAR1)-WINNER(VAR2));

VAR4:=SMA((C-LLV(L,26))/(HHV(H,26)-LLV(L,26))*20,8,1)*5;

VAR5:=3*VAR4-2*(Sma(VAR4,3,1)),COLORRED;

VAR6:=EMA(VAR5,8),COLOR00FF00;

买:VAR6<20;

伏击警戒区之买选股指标公式