首页 / 改编选股 / 钻石黄金低吸之试买选股指标公式

钻石黄金低吸之试买选股指标公式

日期:2022-06-23 20:04:10

N:=5; N1:=21;

VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-

3*Sma(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;

VAR2:=8,COLORGREEN,LINETHICK0;

尝试买:=IF(crOSS(VAR1,VAR2),60,0),LINETHICK2,COLORLIBLUE;

试买:尝试买;

钻石黄金低吸之试买选股指标公式