首页 / 改编选股 / 抓牛波段辅助之钱袋选股指标公式

抓牛波段辅助之钱袋选股指标公式

日期:2022-06-22 21:25:21

趁火打劫:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*Sma(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

买入:=(crOSS(K,D) AND K<30);

买:=买入 AND FILTER(买入,10);

钱袋:买 AND 趁火打劫>10;

抓牛波段辅助之钱袋选股指标公式