首页 / 改编选股 / 抓牛波段辅助之红箭头选股指标公式

抓牛波段辅助之红箭头选股指标公式

日期:2022-06-22 21:25:16

ma5:=MA(CLOSE,5);

MA15:=MA(CLOSE,15);

MA30:=MA(CLOSE,30);

MA60:=MA(CLOSE,60);

离散量30:=100*(MA5-(MA15+MA30)/2)/MA30+50,COLOR00FFFF;

离散量60:=100*(MA5-(MA15+MA30+MA60)/3)/MA60+50,COLORFFAA00;

粘合K:=-3*(离散量30-离散量60)+50,COLORRED,LINETHICK2;

红箭头:crOSS(离散量60,粘合K);

抓牛波段辅助之红箭头选股指标公式