首页 / 改编选股 / MACD二次翻红之低买选股指标公式

MACD二次翻红之低买选股指标公式

日期:2022-05-14 21:12:13

DIFF:=Ema(CLOSE,12) - EMA(CLOSE,26);

DIF:=EMA(CLOSE,12) - EMA(CLOSE,26),COLORRED;

DEA:=EMA(DIF,9),COLORBLUE;

低买:crOSS(DIF,DEA) AND DIF<0,COLORFF00FF;

MACD二次翻红之低买选股指标公式