首页 / 改编选股 / MACD二次翻红之加油选股指标公式

MACD二次翻红之加油选股指标公式

日期:2022-05-14 21:12:12

DIFF:=Ema(CLOSE,12) - EMA(CLOSE,26);

DIF:=EMA(CLOSE,12) - EMA(CLOSE,26),COLORRED;

DEA:=EMA(DIF,9),COLORBLUE;

加油:crOSS(DIF,DEA) AND DIF>0,COLORYELLOW;

MACD二次翻红之加油选股指标公式