首页 / 改编选股 / 黄买蓝卖主图之买进选股指标公式

黄买蓝卖主图之买进选股指标公式

日期:2022-05-14 21:12:01

VAR21:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-

3*Sma(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);

VAR22:=8;

QQ:=crOSS(VAR21,VAR22);

买进:QQ;

黄买蓝卖主图之买进选股指标公式