首页 / 改编选股 / 高抛低吸之低吸选股指标公式

高抛低吸之低吸选股指标公式

日期:2022-04-01 20:09:47

VAR2:=(2*CLOSE+HIGH+LOW)/4;

VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);

VAR4:=LLV(LOW,5); VAR5:=HHV(HIGH,4);

散户:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3;

庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3;

低吸:crOSS(散户,庄家) AND 散户<30;

高抛低吸之低吸选股指标公式