首页 / 改编选股 / 擒牛绝技主图之红牛选股指标公式

擒牛绝技主图之红牛选股指标公式

日期:2021-12-21 19:03:02

ma5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
FA:=BArslAst(crOSS(MA10,MA5)) AND CROSS(MA5,MA10);
FB:=FA AND MA5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);
红牛:FB;

擒牛绝技主图之红牛选股指标公式