首页 / 改编选股 / 长KDJ买卖提示之大多选股指标公式

长KDJ买卖提示之大多选股指标公式

日期:2021-12-21 19:03:02

SJ:=1;
N8:=80;
M18:=3;
M28:=3;
RSV8:=(CLOSE-LLV(LOW,N8))/(HHV(HIGH,N8)-LLV(LOW,N8))*100;
K98:=SMA(RSV8,M18,1);
D98:=Sma(K98,M28,1);
RK8:=MA(K98,80)*SJ;
RD8:=MA(D98,80)*SJ;
大多:crOSS(RK8,RD8)*SJ&&RD8<12;

长KDJ买卖提示之大多选股指标公式