首页 / 改编选股 / 庄家杀手MACD之上指选股指标公式

庄家杀手MACD之上指选股指标公式

日期:2021-12-21 19:03:02

RSV14:=(CLOSE - LLV(LOW,14))/(HHV(HIGH,14) - LLV(LOW,14))-0.5;
K14:=ema(RSV14,3);
D14:=Ema(K14,3);
J14:=3*K14-2*D14;
kdjXG:=REF(COUNT(J14<REF(J14,1),5)>=3,1) AND REF(J14,1)<-0.4 AND J14>REF(J14,1);
上指:FILTER(kdJXG,3);

庄家杀手MACD之上指选股指标公式