首页 / 改编选股 / 庄家筹码成本之牛1选股指标公式

庄家筹码成本之牛1选股指标公式

日期:2021-12-21 19:03:02

底部:=((COst(95)-COST(5))/(COST(95)+COST(5))*100);
顶部:=(100-(COST(95)-COST(5))/(COST(95)+COST(5))*100);
均值:=(底部+顶部)/2;
平均成本:=COST(均值);
主力成本:=(COST(50)+COST(50)+COST(55)+COST(60)+COST(65)+COST(70)+COST(75)+COST(80))/8;
V5:=ema(CLOSE,1);
AE:=Ema(V5,5) ;
AB:=EMA(HHV(AE,5),1);
AJ:=EMA(HHV(AB,17),1);
WJ:=EMA(HHV(AJ,17),2);
AF:=EMA(HHV(WJ,17),3);
三线:=AF;
压力:=MA(REF(HHV(C,30),1),2)*XS;
上涨:=C>=三线 AND C>平均成本 AND C>主力成本;
牛股起步1:=((上涨=1 AND REF(上涨,1)=0 AND C>压力) OR (crOSS(C,三线) AND CROSS(C,平均成本) AND CROSS(C,主力成本)));
牛1:牛股起步1=1;

庄家筹码成本之牛1选股指标公式