首页 / 改编选股 / 有肉肉主图之有肉肉选股指标公式

有肉肉主图之有肉肉选股指标公式

日期:2021-12-21 19:03:02

N1:=42;
N2:=21;
N3:=89;
C1:=C/REF(C,1);
MX:=ema(SLOPE(C,N2)*20+C,N1);
MXR:=MX/REF(MX,1);
MR:=SLOPE(MX,2);
MRD:=crOSS(0,MR);
TMR:=BArslAst(MRD);
MRR:=REF(MX,TMR);
MN3:=HHV(MRR,N3);
有肉肉:CROSS(MX,MRR) AND MX/LLV(MX,55)<1.35;

有肉肉主图之有肉肉选股指标公式