首页 / 改编选股 / 水漫金山之选股指标公式

水漫金山之选股指标公式

日期:2021-12-21 19:03:02

主线:=18;
主差:=2;
起初:=1;
主:=ema(C,起初);
前N:=0;
B1:=1;
B20:=主差*19+1;
S1:=Ema(B1,主线);
S20:=EMA(B20,主线);
NOTETEXT1:=REF(HHV(主,S1),前N);
NOTETEXT20:=REF(HHV(主,S20),前N);
红加号:FILTER(NOTETEXT1=NOTETEXT20,25);

水漫金山之选股指标公式