首页 / 改编选股 / 牛熊猛料主图之红牛选股指标公式

牛熊猛料主图之红牛选股指标公式

日期:2021-12-21 18:06:03

MB5:=ma(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
FA:=BArslAst(crOSS(MA10,MB5)) AND CROSS(MB5,MA10);
FB:=FA AND MB5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);
红牛:FB;

牛熊猛料主图之红牛选股指标公式