首页 / 改编选股 / 黑马暴涨启动之黄金买点选股指标公式

黑马暴涨启动之黄金买点选股指标公式

日期:2021-12-21 18:06:03

洗钱A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
洗钱B:=SMA(洗钱A,13,1);
分水岭:=Sma(洗钱B,2.5,1.5);
牛线:=3*洗钱B-2*分水岭;
熊线:=4*分水岭-3*洗钱B;
TT:=crOSS(分水岭 ,熊线);
TY:=CROSS(牛线 ,分水岭);
黄金买点:IF((TT AND TY),5,0);

黑马暴涨启动之黄金买点选股指标公式