首页 / 改编选股 / 千均MACD长短趋势之红箭头2选股指标公式

千均MACD长短趋势之红箭头2选股指标公式

日期:2021-12-21 18:06:03

FF:=ema(CLOSE,7)-Ema(CLOSE,144);
FA:=EMA(FF,360);
JC:=crOSS(FF,FA);
F:=(EMA(CLOSE,5)-EMA(CLOSE,21))*4;
A:=EMA(F,5);
MMD:=2*(F-A);
红箭头2:JC AND MMD<0;

千均MACD长短趋势之红箭头2选股指标公式