首页 / 大智慧公式 / 大智慧无敌操盘主图指标公式

大智慧无敌操盘主图指标公式

日期:2021-12-21 16:03:02

VAR0:=ema(CLOSE,2.5);
VAR1:=Ema(CLOSE,5);
趋势线:EMA(VAR1,2.5),COLORF00FF0;
VAR2:=EMA(CLOSE,1);
VAR3:=EMA(EMA(LOW,2),5);
VAR4:=MA(CLOSE,130);
VAR5:=MA(CLOSE,10);
DRAWTEXT(VAR0 > 趋势线,HIGH * 1.03,'▲'),ALIGN1,COLORRED;
DRAWTEXT(VAR0 < VAR1,HIGH * 1.03,'▲'),ALIGN1,COLORGREEN;
{股旁网-股票公式网站 www.gupang.com}
DRAWTEXT(CLOSE < VAR3 AND CLOSE > MA(CLOSE,30),HIGH * 1.03,'▲'),ALIGN1,COLORGREEN;
DRAWTEXT(CLOSE > VAR3 AND CLOSE > MA(CLOSE,30),HIGH * 1.03,'▲'),ALIGN1,COLORRED;
DRAWTEXT(VAR0 > 趋势线 AND CLOSE < MA(CLOSE,30),HIGH * 1.03,'▲'),ALIGN1,COLORRED;
DRAWTEXT(VAR0 < VAR1 AND CLOSE < MA(CLOSE,30),HIGH * 1.03,'▲'),ALIGN1,COLORGREEN;

大智慧无敌操盘主图指标公式