首页 / 股票公式答疑 / 在5金叉10、10金叉20均线形成的三角形空间加彩带黄色

在5金叉10、10金叉20均线形成的三角形空间加彩带黄色

日期:2021-12-22 17:58:05

编写条件:

求:在5金叉10、10金叉20均线形成的三角形空间加彩带黄色? 源码: MA5:MA(C,5),COLORWHITE; MA10:MA(C,10),COLORYELLOW; MA20:MA(C,20),COLORMAGENTA;

编写方法:

ma5:MA(CLOSE,5);

MA10:MA(CLOSE,10); MA20:MA(CLOSE,20); stICKLINE(MA5>MA10 AND MA10<MA20 AND MA5<MA20 AND MA10<MA20,MA5,MA10,5,0),COLOR00FFFF;