首页 / 股票公式答疑 / 《趋势抄底》指标的选股公式

《趋势抄底》指标的选股公式

日期:2021-12-22 17:58:05

编写条件:

源码如下: DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIF,9); XG1:=VOL编写方法:

趋势线: =3*SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1)-2*Sma(SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1),3,1);

买入时间: crOSS(趋势线,见底信号);